最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信精准买卖公式源码是什么?

通达信精准买卖公式源码是什么?

来源:网络 点击: 时间:2019-05-15

  通达信精准买卖公式源码是什么? ?www.igojr.com小编为您提供通达信精准买卖公式源码相关讯息

VAR0:=SMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),3,1);
VAR1:=SMA(VAR0,3,1)*100;
趋势线:VAR1;
VAR1,COLORYELLOW,POINTDOT,LINETHICK3;
VAR2:=MA(VAR1,7);
下线:VAR2-3, COLORF00FF0;
上线:VAR2+3, COLORF00FF0;
强弱线:IF((CROSS(VAR1,VAR2) AND VAR1<25),VAR2,50),LINETHICK2, COLOR00FF00;
STICKLINE(VAR2>REF(VAR2, 1), VAR2, VAR2, 8, 1),LINETHICK2, COLORRED;
STICKLINE(VAR2 STICKLINE(VAR2=REF(VAR2, 1), VAR2, VAR2, 8, 1),LINETHICK3, COLORF0F000;
  想了解更多通达信精准买卖公式源码请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top