最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信牛熊市买入点指标公式是什么?

通达信牛熊市买入点指标公式是什么?

来源:网络 点击: 时间:2018-08-22

  通达信熊市买入指标公式是什么? ?www.igojr.com小编为您提供通达信牛熊市买入点指标公式相关讯息

VAR1:=(2*CLOSE+OPEN)/3;
VAR2:=(CLOSE-MA(CLOSE,2))/MA(CLOSE,2)*100;
VAR3:=(EMA(VAR2,1)+EMA(VAR2,3)+EMA(VAR2,6))/2;
A1:=EMA(VAR3,2);
A2:=EMA(A1,2);
A3:=EMA(A2,2);
DRAWICON(CROSS(A1,A3),A3-2,1);
DRAWICON(CROSS(A3,A1),A3+2,2);
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 >= A3),A1,A3,4,1),COLORRED;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
STICKLINE((A1 <= A3),A1,A3,4,1),COLORGREEN;
  想了解更多通达信牛熊市买入点指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top