最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信大盘多空仪指标公式是什么?

通达信大盘多空仪指标公式是什么?

来源:网络 点击: 时间:2018-08-29

  通达信大盘多空仪指标公式是什么? ?www.igojr.com小编为您提供通达信大盘多空仪指标公式相关讯息

总家数:=INDEXADV+INDEXDEC;

多:=INDEXADV;

空:=INDEXDEC;

差:=INDEXADV-INDEXDEC;

起稳:=EMA(EMA(多,3),5);

失衡:=EMA(EMA(EMA(空,4),4),2);

生命:=EMA(MA(LLV(起稳,5),3),3);

平衡差:=起稳-失衡;

超涨:IF(平衡差>0 AND 平衡差>280,平衡差*1.08,DRAWNULL),POINTDOT,LINETHICK7,COLORGREEN;

超跌:IF(平衡差<0 AND ABS(平衡差)>240,-40,DRAWNULL),POINTDOT,LINETHICK7,COLORRED;

{红立体 追风自用}

STICKLINE(平衡差>0,0,平衡差,3.5,0),COLOR00002C;

STICKLINE(平衡差>0,0,平衡差,3.2,0),COLOR000041;

STICKLINE(平衡差>0,0,平衡差,2.9,0),COLOR000057;

STICKLINE(平衡差>0,0,平衡差,2.6,0),COLOR000067;

STICKLINE(平衡差>0,0,平衡差,2.3,0),COLOR000076;

STICKLINE(平衡差>0,0,平衡差,2.1,0),COLOR000089;

STICKLINE(平衡差>0,0,平衡差,1.9,0),COLOR000097;

STICKLINE(平衡差>0,0,平衡差,1.6,0),COLOR0000A3;

STICKLINE(平衡差>0,0,平衡差,1.3,0),COLOR0000AD;

STICKLINE(平衡差>0,0,平衡差,1.0,0),COLOR0000B9;

STICKLINE(平衡差>0,0,平衡差,0.8,0),COLOR0000C7;

STICKLINE(平衡差>0,0,平衡差,0.5,0),COLOR0000CF;

STICKLINE(平衡差>0,0,平衡差,0.2,0),COLOR0000DE;

{绿立体 追风自用}

STICKLINE(平衡差<0,0,ABS(平衡差),3.5,0),COLOR093100;

STICKLINE(平衡差<0,0,ABS(平衡差),3.2,0),COLOR093E00;

STICKLINE(平衡差<0,0,ABS(平衡差),2.9,0),COLOR094D00;

STICKLINE(平衡差<0,0,ABS(平衡差),2.6,0),COLOR095600;

STICKLINE(平衡差<0,0,ABS(平衡差),2.3,0),COLOR006300;

STICKLINE(平衡差<0,0,ABS(平衡差),2.1,0),COLOR006C00;

STICKLINE(平衡差<0,0,ABS(平衡差),1.9,0),COLOR008400;

STICKLINE(平衡差<0,0,ABS(平衡差),1.6,0),COLOR008E00;

STICKLINE(平衡差<0,0,ABS(平衡差),1.3,0),COLOR00A300;

STICKLINE(平衡差<0,0,ABS(平衡差),1.0,0),COLOR00B200;

STICKLINE(平衡差<0,0,ABS(平衡差),0.8,0),COLOR00BE00;

STICKLINE(平衡差<0,0,ABS(平衡差),0.5,0),COLOR00CA00;

STICKLINE(平衡差<0,0,ABS(平衡差),0.2,0),COLOR00D900;

  想了解更多通达信大盘多空仪指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top