最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信捕捉牛股主图指标公式是什么?

通达信捕捉牛股主图指标公式是什么?

来源:网络 点击: 时间:2019-02-18

  通达信捕捉牛股主图指标公式是什么? ?www.igojr.com小编为您提供通达信捕捉牛股主图指标公式相关讯息

使用方法:

1,最好结合大盘,顺势而为。

2,建议做形成上升通道的个股(楼梯股,即形成45度左右攀升的个股)和股性活跃的个股,不做ST股PT股。

3,量价结合。(注意是底部还是头部,头部放量要小心,如何判断头部或底部就要凭个人修为了,呵呵)

{公式:捕捉牛股}
AA10:=MA(C,10);
BB10:=ATAN((AA10-REF(AA10,1)))*180/3.1416;
STICKLINE(BB10>1 AND AA10>REF(AA10,1), AA10,REF(AA10,1),8,0),COLORRED;
STICKLINE(BB10<1 AND AA10 AA20:=MA(C,20);
BB20:=ATAN((AA20-REF(AA20,1)))*180/3.1416;
STICKLINE(BB20>1,AA20,REF(AA20,1),8,0),COLORYELLOW;
STICKLINE(BB20<1,AA20,REF(AA20,1),8,1),COLORBBCCCC;

  想了解更多通达信捕捉牛股主图指标公式相关资讯请关注www.igojr.com

标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top