最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 今日通达信股票指标公式:放量突破前高选股指标公式

今日通达信股票指标公式:放量突破前高选股指标公式

来源:网络 点击: 时间:2018-08-24

www.igojr.com小编为您带来今日通达信股票指标公式:放量突破前高选股指标公式。

  BIAS60:=(CLOSE-MA(CLOSE,60))/MA(CLOSE,60)*100;

  A1:=BIAS60《=25;

  BIAS30:=(CLOSE-MA(CLOSE,30))/MA(CLOSE,30)*100;

  A2:=BIAS30《=16;

  A4:=CAPITAL》=TOTALCAPITAL*0.8;

  A5:=NOT(NAMELIKE(‘ST’)) AND NOT(NAMELIKE(‘*ST’)) AND NOT(CODELIKE(‘300’)) AND DYNAINFO(4)》0 AND FINANCE(7)/100000000《50 AND FINANCE(7)/100000000》2;

  A6:=FINANCE(34)》0 AND CLOSE/FINANCE(34)《5;

  ZT:=CLOSE》REF(CLOSE,1)*1.093;

  A7:=EXIST(ZT,55);

  X1:=REF(H,10)=HHV(H,5*10+1);

  Y1:=FILTER(X1,10);

  Z1:=BACKSET(Y1,10+1);

  HD:=FILTER(Z1,10);

  前高:=REF(H,BARSLAST(HD));

  放量:=VOL/REF(VOL,1)》=1.8;

  A8:=CROSS(C,前高) AND 放量 AND BARSLAST(HD)》1;

  XG:A1 AND A2 AND A4 AND A5 AND A6 AND A7 AND A8;

  更多通达信股票指标公式,请关注www.igojr.com。


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top