最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 今日通达信股票公式:RSL指标公式

今日通达信股票公式:RSL指标公式

来源:网络 点击: 时间:2019-03-26

www.igojr.com小编为您带来今日通达信股票公式:RSL指标公式。

  LC := REF(CLOSE,1);

  WLRSI:SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100,COLORRED,LINETHICK2;

  VAR1:=REF(SMA(WLRSI,3,1),3);

  IF(WLRSI《55,WLRSI,DRAWNULL),COLORWHITE,LINETHICK2;

  DDM:VAR1;

  超买:REF(HHV(WLRSI,63),1),COLORBLUE;

  短超买:REF(HHV(WLRSI,26),1),COLORFF8080;

  超卖:REF(LLV(WLRSI,63),1),COLORBLUE;

  短超卖:REF(LLV(WLRSI,26),1),COLORFF8080;

  中轨34:MA(WLRSI,M),COLORGREEN;

  雪短20:LLV(WLRSI,20),COLORLIGRAY;

  雪狼超买:75,POINTDOT;

  强势:60,COLORLIRED POINTDOT;

  加速线:55,COLORMAGENTA POINTDOT;

  弱势:40,COLORRED POINTDOT;

  雪狼超卖:25,COLORRED POINTDOT;

  VAR2:=TROUGHBARS(3,15,1)《10;

  VAR3:=PEAKBARS(3,15,1)《10;

  VAR4:=IF(VAR2=1,50,0);

  VAR5:=IF(VAR3=1,50,0);

  底部:=IF(VAR4=50,10,0);

  能量:0,COLORWHITE,LINETHICK2;

  雪狼狠买:IF(底部=10 AND REF(底部,1)=10 AND REF(底部,2)=0,50,0),COLORYELLOW;

  更多通达信股票公式,请关注www.igojr.com。


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top