最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 有什么股票选股公式?通达信发现猎物选股公式源码

有什么股票选股公式?通达信发现猎物选股公式源码

来源:网络 点击: 时间:2018-08-20

有什么股票选股公式通达信发现猎物选股公式源码 ?www.igojr.com小编为您提供

?

?

N:=13;M:=5;LS1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
LS2:SMA(LS1,N,1),COLORRED;
IF(LS2<=REF(LS2,1),LS2,DRAWNULL),COLORGREEN;
LS3:SMA(LS2,M,1);
IF(LS3<=REF(LS3,1),LS3,DRAWNULL),COLORCYAN;
发现猎物:IF(LS2>=REF(LS2,1) AND LS2<10,50,0);

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top