最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 有什么股票选股公式? 通达信风吹麦浪主图指标公式

有什么股票选股公式? 通达信风吹麦浪主图指标公式

来源:网络 点击: 时间:2018-08-15

有什么股票选股公式通达信风吹麦浪主图指标公式 ?www.igojr.com小编为您提供

?

JJ:=(H+L+3*C)/5;VAR1:=EMA(JJ,5);VAR2:=EMA(JJ,13);VAR3:=EMA(JJ,21);VAR4:=EMA(JJ,34);H1A:=(VAR1+VAR2+VAR3+VAR4)/4;
MA(H1A,5),COLORYELLOW;
MA(H1A,6),COLOR3300FF;
MA(H1A,7),COLOR3322FF;
MA(H1A,8),COLOR3344FF;
MA(H1A,9),COLOR3366FF;
MA(H1A,10),COLOR3388FF;
MA(H1A,11),COLOR33AAFF;
MA(H1A,13),COLOR00CCFF,POINTDOT,LINETHICK5;
MA(H1A,15),COLOR33BBFF;
MA(H1A,16),COLOR3399FF;
MA(H1A,17),COLOR3377FF;
MA(H1A,18),COLOR3355FF;
MA(H1A,19),COLOR3333FF;
MA(H1A,20),COLOR3311FF;
MA(H1A,21),COLORGREEN,LINETHICK2;

?

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top