最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 今日通达信股票指标公式:通达信不贪稳赢主图及选股公式源码无未

今日通达信股票指标公式:通达信不贪稳赢主图及选股公式源码无未

来源:网络 点击: 时间:2018-08-29

今日通达信股票指标公式:通达信不贪稳赢主图及选股公式源码无未来 www.igojr.com小编为您提供

?

{主图公式源码:}

M5:EXPMA(C,5);
M60:EXPMA(C,60);
TJ1:=REF(O/C>1.04,1);
TJ2:=O<=REF(C,1) AND C>REF(H,1);
TJ3:=IF(O>EXPMA(C,10),O/EXPMA(C,10)<1.05,O*0.97EXPMA(C,10));
TJ4:=EXPMA(C,10)>EXPMA(C,60) AND EXPMA(C,10)/EXPMA(C,60)<1.25;
XG:=TJ1 AND TJ2 AND TJ3 AND TJ4;
STICKLINE(XG,C,O,2,0),COLORYELLOW;
DRAWICON(XG,L*0.98,1);

?

?

更多通达信股票指标公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top