最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 有什么股票选股公式?通达信量价趋势副图指标公式

有什么股票选股公式?通达信量价趋势副图指标公式

来源:网络 点击: 时间:2018-08-26

有什么股票选股公式通达信量价趋势副图指标公式 www.igojr.com小编为您提供

?

?

价量同升:=C>REF(C,1) AND V>REF(V,1);
价量背离1:=CREF(V,1);
价量背离2:=C>=REF(C,1) AND V 价量同降:=C ?DRAWRECTREL(10,500,990,500,0);
?DRAWRECTREL(500,10,500,990,0);
?DRAWTEXT_FIX(价量同升,0.9,0.9,1,'价量同升且量较小,低买');
DRAWTEXT_FIX(价量同降,0.2,0.9,1,'价量同降,清仓');
DRAWTEXT_FIX(价量背离1,0.2,0.7,1,'价量背离,清仓');
DRAWTEXT_FIX(价量背离2,0.9,0.2,1,'价量背离,观望');
DRAWTEXT_FIX(价量同升,0.2,0.2,1,'价量同升且量大,持股');
DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同升,0.98,0.9,1,C),COLORRED;
?DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同降,0.28,0.9,1,C),COLORGREEN;
?DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量同升,0.28,0.20,1,C),COLORRED;
?DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量背离1,0.28,0.7,1,C),COLORGREEN;
?DRAWNUMBER_FIX(CURRBARSCOUNT=1 AND 价量背离2,0.98,0.20,1,C),COLORRED;
价涨幅1:=(C-REF(C,1))/REF(C,1);
量涨幅1:=(V-REF(V,1))/REF(V,1);
价涨幅:SUM(价涨幅1,0),COLORFF2000,LINETHICK2,LINESTICK;
量涨幅:=SUM(量涨幅1,0);
量涨幅2:=EMA(量涨幅,60)/EMA(价涨幅,20);
量涨幅线:量涨幅/量涨幅2,COLORGRAY,LINETHICK2,LINESTICK;

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top