最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 有什么股票选股公式?通达信底部黑马副图公式

有什么股票选股公式?通达信底部黑马副图公式

来源:网络 点击: 时间:2018-08-23

有什么股票选股公式通达信底部黑马副图公式 www.igojr.com小编为您提供

?

?

VAR1:=(HIGH+LOW+CLOSE)/3;
?VAR2:=(VAR1-MA(VAR1,14))/(0.015*AVEDEV(VAR1,14));
?VAR3:=(VAR1-MA(VAR1,70))/(0.015*AVEDEV(VAR1,70));
?VAR5:=IF(VAR2<=-150 AND VAR2>-200 AND VAR3<=-150 AND VAR3>-200,10,0);
?VAR10:=SMA((CLOSE-LLV(LOW,14))/(HHV(HIGH,14)-LLV(LOW,14))*100,4,1);
?VAR11:=SMA((CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100,4,1);
?VAR12:=IF(BARSCOUNT(CLOSE)<70,-120,IF(VAR3<=-200 AND VAR2<=-150,15,VAR5)-120);
?VAR13:=SMA((VAR11-50)*2,3,1)+SMA((VAR10-50)*2,3,1)/2;
底部黑马:CROSS(VAR13,VAR12),COLORMAGENTA;

?

更多最新股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top