最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 股票指标公式都有哪些?通达信有量有价公式源码

股票指标公式都有哪些?通达信有量有价公式源码

来源:网络 点击: 时间:2018-08-25

股票指标公式都有哪些通达信有量有价公式源码 www.igojr.com小编为您提供

?

AAJ:=C=HHV(C,30);
BBJ:=BARSLAST(FILTER(CROSS(0.8,AAJ),2))+1;
高点J:=REF(C,BBJ);
价突破:=IF(CROSS(C,REF(高点J,1)),3,0);
STICKLINE(价突破,0,1,1,0),COLOR0000DD;
DRAWTEXT(价突破>0,0.8, '价'),COLOR0000DD;AA:=V=HHV(V,30);
BB:=BARSLAST(FILTER(CROSS(0.8,AA),2))+1;
高点L:=REF(V,BB);
量突破:=IF(CROSS(V,REF(高点L,1)),2,0);
STICKLINE(量突破,0,0.5,1,0),COLORYELLOW;
DRAWTEXT(量突破>0,0.55, '量'),COLORYELLOW;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top