最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 有什么股票选股公式,选股公式成功率95通达信 通达信三天王短线主

有什么股票选股公式,选股公式成功率95通达信 通达信三天王短线主

来源:网络 点击: 时间:2019-05-17

有什么股票选股公式,选股公式成功率95通达信 通达信三天王短线主图指标公式 www.igojr.com小编为您提供

?

?{三天王短线}

M1:EMA(CLOSE,1),LINETHICK3,COLORRED;

M8:MA(CLOSE,8),LINETHICK1,COLORYELLOW;

M7:EMA(M8,1),LINETHICK1,COLORYELLOW;

M9:M7,LINETHICK1,COLORYELLOW;

DRAWTEXT((CROSS(M1,M7)),(M7 * 1.02),'●'),LINETHICK3,COLORYELLOW;

DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●三天王'),LINETHICK3,COLORYELLOW;

DRAWTEXT((CROSS(M1,M7)),(M7 * 0.98),'●'),LINETHICK3,COLORRED;

?

?

更多最新股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top