最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 股票指标公式都有哪些?通达信王者回头公式源码

股票指标公式都有哪些?通达信王者回头公式源码

来源:网络 点击: 时间:2018-08-24

股票指标公式都有哪些通达信王者回头公式源码?www.igojr.com小编为您提供

?

N:=5;
大阳:(C/REF(C,1)-1)*100>=7 AND V>REF(V,1),COLOR0000FF,POINTDOT,NODRAW;
STICKLINE(大阳,0,5,4,0),COLOR0000FF;
ZTB:=(C/REF(C,1)-1)*100>=9.9 AND C=H;
DRAWTEXT(ZTB,8,'涨停'),COLOR00FFFF;
DYSJ:=BARSLAST(大阳);
跟踪:IF(DYSJ<=13 AND COUNT(L>REF(L,DYSJ),DYSJ)=DYSJ,DYSJ,0),COLOR00FFFF,POINTDOT;
阻击点:REF(C,DYSJ)-REF(C-O,DYSJ)*0.65,COLORFFFFFF,POINTDOT,NODRAW;
机会:IF(DYSJ<=13 AND COUNT(L>REF(L,DYSJ),DYSJ)=DYSJ AND L<阻击点,DYSJ,0),COLOR00FF00;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top