最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 有什么股票指标公式?通达信必杀副图选股公式源码

有什么股票指标公式?通达信必杀副图选股公式源码

来源:网络 点击: 时间:2018-08-19

有什么股票指标公式通达信必杀副图选股公式源码 www.igojr.com小编为您提供

?

{选股、副图、预警均可用}

Q1:=C=HHV(C,20);Q2:=BARSLAST(Q1);B1:=(REF(L,1)-L)/C*100>0;
Q3:=IF(Q2>0,REF(C,Q2),REF(C,Q2));B2:=REF(CO;
Q4:=CROSS(C,REF(Q3,1));Q5:=Q4 AND COUNT(Q4,5)=1;
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);A1:=(H-C)/C*100<1 AND B2;
XX:=REF(MACD,1)=0 AND MACD>REF(MACD,1) AND Q5 ;
M5:=MA(C,5);M10:=MA(C,10);AA:=CLOSE>REF(CLOSE,1)*1.035 AND XX ;
必杀:CROSS(C,M5) AND CROSS(C,M10) AND AA AND A1 AND B1 ;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top