最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 金螳螂002081怎么样?通达信红宝利短线不败指标公式能加入吗?

金螳螂002081怎么样?通达信红宝利短线不败指标公式能加入吗?

来源:网络 点击: 时间:2019-03-20

金螳螂002081怎么样通达信红宝利短线不败指标公式能加入吗? www.igojr.com小编为您提供

?

投资建议:我们预计公司2016/2017/2018 年EPS 分别为0.69/0.80/0.91元。公司2016 年估值仅15 倍PE,显着低于同业公司。此前公告与阿里体育成立合资公司只是一个开始,预计随着未来进度不断推进,市场将逐渐认识公司布局体育产业的商业模式和投资逻辑,驱动估值不断提升。维持目标价17.25 元(2016 年25 倍PE),买入-A 评级。

  风险提示:宏观经济下行风险,转型进度不及预期风险。

  事项:国家体育总局发布《体育产业发展“十三五”规划》,提出“十三五”期间体育产业总规模超过3 万亿,人均体育场地面积超过1.8平方米,体育消费额占人均居民可支配收入比例超过2.5%。场馆服务业作为八大重点行业之一,将开展场地开放、健身服务、体育培训、竞赛表演、运动指导、健康管理等体育经营服务;充分盘活体育场馆资源,促进无形资产开发;支持大型场馆发展体育商贸、体育会展、康体休闲、文化演艺、体育旅游等多元业态;推进体育场馆通过连锁等模式扩大品牌输出、管理输出和资本输出,提升规模化、专业化、市场化运营水平。

  “十三五”规划从政策层面大力支持体育场馆多元化开发,金螳螂与阿里体育合作布局体育产业正当时。公司与阿里体育合作未来拟发百亿基金布局体育产业,预计未来重点抓前端赛事IP 资源与后端场馆资源两个环节,通过对低效率场馆植入赛事IP、及大数据引流,聚集人流,提升场馆运营效率以及带动周边商业,打造城市体育消费生态圈。公司与合作方计划投资100 座城市万家场馆,以及周边体育文化商业。公司将不仅参与场馆建设,还将透过合资公司及基金平台参与到整个体育产业连上下游布局,有力推动公司从2B 向2C、从工程向消费服务战略转型。我们认为公司与阿里体育的强强联合必将具有强大执行力,有望在体育产业民营竞争者中脱颖而出。

  公装家装稳步增长。旅游酒店、央企合作及海外订单驱动今年公装订单稳步增长(预计全年增20%)。家装业务目前已开店近30 家,预计今明年签约10/30 亿。中报预增0-20%,去年四季度业绩基数极低,预计全年业绩增长10-15%。

?

通达信红宝利短线不败指标公式

?

20,POINTDOT;
80,POINTDOT;
VAR1:=(2*C+H+L)/4;
VAR2:=LLV(LOW,34);
VAR3:=HHV(HIGH,34);
AA:EMA((VAR1-VAR2)/(VAR3-VAR2)*100,5),COLORRED;
BB:EMA(AA,5)COLOR00FFFF;
DRAWBAND(AA,RGB(200,0,0),BB,RGB(0,200,200));
DRAWICON(CROSS(AA,BB),BB-5,1);
DRAWICON(CROSS(BB,AA),AA+5,2);
STICKLINE(AA<20,2,7,1,1),COLORFF00FF;
STICKLINE(AA>80,92,97,1,1),COLOR00FFFF;
IF(AA>=BB,100,108);
IF(AA DRAWICON(AA>=BB,105,1);
DRAWICON(BB>AA,-8,2);
STICKLINE( CROSS(AA,BB),-8,15,1,0),COLORRED,LINETHICK2;
STICKLINE( CROSS(AA,BB),1,6,1,0),COLOR00FFFF,LINETHICK2;
DRAWICON(CROSS(AA,BB),13,13);
STICKLINE( CROSS(BB,AA),108,85,1,0),COLOR00FF00,LINETHICK2;
STICKLINE( CROSS(BB,AA),94,99,1,0),COLORFF00FF,LINETHICK2;
DRAWICON(CROSS(BB,AA),85,14);

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top