最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信指标公式源码 通达信大头一线主图指标公式

通达信指标公式源码 通达信大头一线主图指标公式

来源:网络 点击: 时间:2019-03-24

通达信指标公式源码 通达信大头一线主图指标公式 www.igojr.com小编为您提供

?

VAR1:=HHV(FORCAST(C,10),18);
VAR2:=HHV(FORCAST(C,10),8);
VAR3:FORCAST(C,10),COLOR00FF00;
买入:IF(VAR3>REF(VAR3,1) AND COUNT(VAR3>REF(VAR3,1),2)=1,L,DRAWNULL),COLORFF00FF,CIRCLEDOT,LINETHICK4;
加仓:IF(VAR2=VAR3,VAR3,DRAWNULL),COLORYELLOW,LINETHICK2;
持股:IF(VAR1=VAR2 AND VAR2=VAR3,VAR3,DRAWNULL),COLORRED,LINETHICK3;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top