最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信指标如何导入 通达信MACD活用公式源码

通达信指标如何导入 通达信MACD活用公式源码

来源:网络 点击: 时间:2019-05-13

通达信指标如何导入 通达信MACD活用公式源码 www.igojr.com小编为您提供

?

SHORT:=12;
LONG:=26;
MID:=9;
DIF:EMA(C,SHORT)-EMA(C,LONG)COLOR0000FF;
DEA:EMA(DIF,MID);
MACD:(DIF-DEA)*2,COLORSTICK;
DIF11:EMA(O,SHORT)-EMA(O,LONG)COLOR00FFFF;
DEA11:EMA(DIF11,MID);
MACD111:(DIF11-DEA11)*2,COLORSTICK;
DRAWBAND(DIF,RGB(255,0,0),DIF11,RGB(0,255,0));
DRAWBAND(DEA,RGB(255,0,0),DEA11,RGB(0,255,0));

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top