最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信公式函数大全 通达信抓大牛主图指标公式

通达信公式函数大全 通达信抓大牛主图指标公式

来源:网络 点击: 时间:2019-05-24

通达信公式函数大全 通达信抓大牛主图指标公式 ?www.igojr.com小编为您提供

?

M3:MA(CLOSE,3);M13:MA(CLOSE,13);M34:MA(CLOSE,34),COLORRED,LINETHICK2;
X:=BARSLAST(REF(CROSS(C,MA(C,120)),1)) AND CROSS(MA(C,20),MA(C,120));
IF(M34 STICKLINE(M3>=M13 AND M34>=REF(M34,1) ,H ,L ,0.1 ,0 ),COLOR0000DD;
STICKLINE(M3>=M13 AND M34>=REF(M34,1) AND C>=O ,O ,C ,3 ,1 ),COLOR0000DD;
STICKLINE(M3>=M13 AND M34>=REF(M34,1) AND C STICKLINE(M3=REF(M34,1) ,H ,L ,0.1 ,0 ),COLORFFBB00;
STICKLINE(M3=REF(M34,1) AND C>=O ,O ,C ,3 ,1 ),COLORFFBB00;
STICKLINE(M3=REF(M34,1) AND C STICKLINE(M3 STICKLINE(M3=O ,O ,C ,3 ,1 ),COLORFF0000;
STICKLINE(M3 STICKLINE(M3>=M13 AND M34 STICKLINE(M3>=M13 AND M34=O ,O ,C ,3 ,1 ),COLORFF00FF;
DRAWTEXT(X,MA(C,120)-0.13,'牛股'),LINETHICK3,COLORWHITE;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top