最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信KDD2副图源码

选股公式成功率95通信达 通达信KDD2副图源码

来源:网络 点击: 时间:2019-03-31

选股公式成功率95通信达 通达信KDD2副图源码 www.igojr.com小编为您提供

?

80,COLORYELLOW,POINTDOT,COLORYELLOW;
?50,COLORYELLOW,POINTDOT,COLORYELLOW;
?20,COLORYELLOW,POINTDOT,COLORYELLOW;
日RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
日K:SMA(日RSV,M1,1),COLORGREEN;
日D:SMA(日K,M2,1),COLORBLUE,DOTLINE;
?REF_日K:REF(日K,1),NODRAW;
?IF(日K>REF_日K,日K,DRAWNULL),COLORRED;
?REF_日D:REF(日D,1),NODRAW;
?IF(日D>REF_日D,日D,DRAWNULL),COLORYELLOW,DOTLINE;
?IF(日K>80 AND 日K>REF_日K ,日K,DRAWNULL),COLOR0000FF;
?{IF(日K<20,日K,DRAWNULL),COLORGREEN,LINETHICK2;}
?DRAWICON(EVERY(日K>80,3),110,39);
?DRAWICON(EVERY(日K<20,3),0,38);
?DRAWICON(日K<80 AND REF(日K,1)>80,日K,2);
?DRAWICON(日K>20 AND REF(日K,1)<20,日K,1);

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top