最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式指标大全 通达信抄底有绝招副图选股指标公式

通信达公式指标大全 通达信抄底有绝招副图选股指标公式

来源:网络 点击: 时间:2018-08-28

通信达公式指标大全 通达信抄底有绝招副图选股指标公式 www.igojr.com小编为您提供

N:=12;
RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
QH:=SUM(IF(H>REF(H,1),H-REF(H,1),0),N);
QL:=SUM(IF(L>REF(L,1),0,REF(L,1)-L),N);
量:=QH/(QH+QL),COLORRED;
绝招:J<0 AND 量<0.08,COLORYELLOW,LINETHICK1;

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top