最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信目标攻击线主图公式源码

选股公式成功率95通信达 通达信目标攻击线主图公式源码

来源:网络 点击: 时间:2018-08-17

选股公式成功率95通信达 通达信目标攻击线主图公式源码 www.igojr.com小编为您提供

?

T1:=CONST(LLVBARS(LOW,10));
T1HIGH:=CONST(REF(HIGH,T1));
MM:=CONST(CURRBARSCOUNT);
T2:=CONST(BARSLAST(CURRBARSCOUNT>MM+T1 AND H>T1HIGH));
T2HIGH:=CONST(REF(HIGH,T2));
T3:=CONST(BARSLAST(CURRBARSCOUNT>MM+T2 AND HIGH>T2HIGH));
T3HIGH:=CONST(REF(HIGH,T3));
攻击线:DRAWLINE(CURRBARSCOUNT=T3+1, T3HIGH, ISLASTBAR, T3HIGH,1),COLOR00FFFF,LINETHICK2;
DRAWTEXT(ISLASTBAR, T3HIGH, '攻击线')LINETHICK2,COLOR00FFFF;

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top