最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信涨停板高量副图/选股源码

通达信最新指标公式 通达信涨停板高量副图/选股源码

来源:网络 点击: 时间:2019-05-20

通达信最新指标公式 通达信涨停板高量副图/选股源码 www.igojr.com小编为您提供

?

ZT:=(REF(CLOSE,1)>=ZTPRICE(REF(CLOSE,2),0.1)); { 以涨停收盘 }


BB1:=VOL/REF(VOL,1)>1.9;
?BB2:=VOL/REF(VOL,1)<6;
?BB3:=O>REF(C,1);
?BB:=BB1 AND BB2 AND BB3 ;

股价:= C>=2.5 AND C<35;
流通盘:=CAPITAL/1000000<=30;
?D22:=IF(NAMELIKE('S'),0,1);
?D33:=IF(NAMELIKE('*'),0,1);
去ST:=D22 AND D33;
?HH: BB AND 股价 AND 流通盘 AND 去ST AND ZT ;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top