最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 通达信芙蓉出水主图指标+选股公式

最新通达信主图指标 通达信芙蓉出水主图指标+选股公式

来源:网络 点击: 时间:2019-05-12

最新通达信主图指标 通达信芙蓉出水主图指标+选股公式 www.igojr.com小编为您提供

MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
N1:=5;
N2:=7;
N3:=11;
EM1:=EMA(C,N1),COLORWHITE;
EM2:=EMA(C,N2),COLORRED;
EM3:=EMA(C,N3),COLORGREEN;
TJ:=BETWEEN(EM2,EM1,EM3);
立桩量:=FILTER(TJ=0,5);
?MA200:=EMA(CLOSE,20);
?MA400:=EMA(CLOSE,40);
?MA600:=EMA(C,60);?
AA:=BARSLAST(MA400>MA600 AND (MA200=MA400 OR MA200>MA400));
?BB:=REF(COUNT(C ?CC:=CROSS(C,MA600) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;?
芙蓉出水:=BB AND CC; STICKLINE(芙蓉出水,C,O,2,0),COLORYELLOW;DRAWTEXT(芙蓉出水,L-L*0.0005,'芙蓉出水'),COLORYELLOW;

{芙蓉出水选股}
N1:=5;
N2:=7;
N3:=11;
EM1:=EMA(C,N1),COLORWHITE;
EM2:=EMA(C,N2),COLORRED;
EM3:=EMA(C,N3),COLORGREEN;
TJ:=BETWEEN(EM2,EM1,EM3);
立桩量:=FILTER(TJ=0,5);{芙蓉出水}
?MA200:=EMA(CLOSE,20);
?MA400:=EMA(CLOSE,40);
?MA600:=EMA(C,60);?
AA:=BARSLAST(MA400>MA600 AND (MA200=MA400 OR MA200>MA400));
?BB:=REF(COUNT(C ?CC:=CROSS(C,MA600) AND VOL>MA(VOL,5) AND (C-REF(C,1))/REF(C,1)*100>3;?
芙蓉出水:BB AND CC;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top