最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信均线选牛股

选股公式成功率95通信达 通达信均线选牛股

来源:网络 点击: 时间:2019-02-14

选股公式成功率95通信达 通达信均线选牛股 www.igojr.com小编为您提供

?

庄家洗盘完毕 均线向上发散 配合成交量?MACD?KDJ?的走势 选择进入操作 出票少 能有不错的走势 一起验证吧
M1:=MA(C,N*1);{短期参数:5}
M2:=MA(C,N*2);{中期参数:10}
M3:=MA(C,N*4);{长期参数:30}
{以下计算交叉点距今的天数}
D1:=BARSLAST(CROSS(M1,M2));{短上穿中}
D2:=BARSLAST(CROSS(M1,M3));{短上穿长}
D3:=BARSLAST(CROSS(M2,M3));{中上穿长}
T1:=CROSS(M2,M3);{今天中线上穿长线}
T2:=D1>=D2 AND D2>=D3;{交叉按指定的先后出现}
T3:=COUNT(CROSS(M2,M1) OR CROSS(M3,M2) OR CROSS(M3,M1),D1)=0;{中间无夹杂其它交叉}
T4:=REF(M1 JT:T1 AND T2 AND T3 AND T4 AND EVERY(CLOSE>OPEN,4) AND C>MA(C,60) AND REF(V,1)/REF(V,2)>=2;{价托确定};

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top