最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式怎么用?通达信定海神针副图+选股公式源码

通信达公式怎么用?通达信定海神针副图+选股公式源码

来源:网络 点击: 时间:2019-05-25

通信达公式怎么用通达信定海神针副图+选股公式源码 www.igojr.com小编为您提供

?

{副图}
n:=100;
A1:=(EMA(CLOSE,12)-EMA(CLOSE,26))*100;A2:=EMA(A1,9);
XG:=CROSS(A1,A2) AND A2<=-N;
DRAWTEXT(XG,0.4,' 定'),COLORLIGRAY;DRAWTEXT(XG,0.3,' 海'),,COLORLIGRAY;
DRAWTEXT(XG,0.2,' 神'),COLORLIGRAY;DRAWTEXT(XG,0.1,' 针'),,COLORLIGRAY;
STICKLINE(XG,0,0.5,1.5,0),COLORYELLOW;
STICKLINE(XG,0.4,0.5,1.5,0),COLORRED;
STICKLINE(XG,0,0.1,1.5,0),COLORRED

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top