最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式导入 通达信机构和敢死队一起进选股公式

通信达公式导入 通达信机构和敢死队一起进选股公式

来源:网络 点击: 时间:2019-02-17

通信达公式导入 通达信机构和敢死队一起进选股公式 www.igojr.com小编为您提供

?

?

DC:=(2*CLOSE+HIGH+LOW+OPEN)/5;
EMDC:=EMA(EMA(EMA(DC,4),4),4);
AA:= (EMDC-REF(EMDC,1))/REF(EMDC,1)*100;
BA:= MA(AA,2);
机构:=(AA-BA)*30000;
CC:=EMA(CLOSE,5)-EMA(CLOSE,55);
DD:=EMA(CC,10);
敢死队:=(CC-DD)*20000;
进:机构>0 AND CROSS(敢死队,0);?

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top