最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 分享自用珍藏两年认为非常不错的指标

最新通达信主图指标 分享自用珍藏两年认为非常不错的指标

来源:网络 点击: 时间:2019-02-22

最新通达信主图指标 分享自用珍藏两年认为非常不错的指标 www.igojr.com小编为您提供

?

我也分享自用珍藏两年认为非常不错的指标给朋友们 一直不舍得分享
?希望个位嘴下留情 好与不好自己测试就好 随便截几个图给大家 希望大家都有点无私精神 多发牛指标

Y1:=LLV(L,17);
Y2:=SMA(ABS(L-REF(L,1)),17,1);
Y3:=SMA(MAX(L-REF(L,1),0),17,2);
Q:=-(EMA(IF(L<=Y1,Y2/Y3,-3),1));
RSV3:=(C-LLV(L,9))/(HHV(H,9)-LLV(L,9))*100;
K:=SMA(RSV3,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
VAR1:=CROSS(J,REF(J+0.01,1)) AND X AND J<20;
VAR1 AND CROSS(Q,0);

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top