最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达卖三量公式 通达信周线J值选股/选股源码

通信达卖三量公式 通达信周线J值选股/选股源码

来源:网络 点击: 时间:2019-02-17

通信达卖三量公式 通达信周线J值选股/选股源码 www.igojr.com小编为您提供

?

?

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
?K:=SMA(RSV,3,1);
?D:=SMA(K,3,1);
?J:=3*K-2*D;
?JGT:=J>REF(J,1) AND REF(J,1)<0;
?SY:=C>REF(C,1);
?SSYX:=(H-C)/(C-O)<0.5;
?XG:JGT AND SY AND SSYX;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top