最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信黄金项链副图公式源码

通达信最新指标公式 通达信黄金项链副图公式源码

来源:网络 点击: 时间:2019-03-28

通达信最新指标公式 通达信黄金项链副图公式源码 www.igojr.com小编为您提供

?

VAR1:=(2*C+H+L)/4; VAR5:=(VAR1-LLV(L,13))/(HHV(H,13)-LLV(L,13))*100; VAR6:=SMA(VAR5,5,1); 项链: SMA(VAR6,3,1),COLOR0000FF; DRAWTEXT(项链<=27,项链,'⊙'),COLOR0066FF; DRAWTEXT(项链>=80,项链,'⊙'),COLOR0066FF; V11Q:=MA(C,3)=LLV(MA(C,3),7); V12Q:=MA(C,3)MA(C,5); V3Q:=MA(V,5)>MA(V,10)*1.01; V4Q:=COUNT(MA(C,1)>REF(C,1),2)=2; 卖:IF(V1Q AND V2Q AND V3Q AND V4Q,75,80),COLORYELLOW,LINETHICK1;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top