最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式导入 通达信趋势有好股买入副图公式源码

通信达公式导入 通达信趋势有好股买入副图公式源码

来源:网络 点击: 时间:2019-05-24

通信达公式导入 通达信趋势有好股买入副图公式源码 www.igojr.com小编为您提供

?

?

TAKE_UP:EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5),COLORRED; GETDOWN:(HHV(HIGH,25)-LLV(LOW,25))/EMA((CLOSE-LLV(LOW,25)),5)*10,COLORGREEN; A:=EMA(C,5); B:=LLV(LOW,25); VARA:=INTPART(EMA(IF(LOW<=B,C/A,0),3)*100); VARB:=IF(VARA>100,VARA*0.312,VARA); D:=EMA(C,5); E:=HHV(H,25); VARD:=INTPART(EMA(IF(H>=E,C/D,0),3)*100); VARE:=IF(VARD>100,VARD*0.312,VARD); STICKLINE(VARE>0,0,VARE,0,0),COLORLIRED; STICKLINE(VARB>0,0,VARB,0,0),COLORLIBLUE; S趋势:(C/MA(C,15)-1)*1000+50,COLORYELLOW; 多头:VARE,COLORLIRED,NODRAW; 空头:VARB,COLORLIBLUE,NODRAW; 50,COLORGRAY,DOTLINE;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top