最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 2016通达信指标公式 通达信超高成功率抄底指标公式

2016通达信指标公式 通达信超高成功率抄底指标公式

来源:网络 点击: 时间:2019-03-16

2016通达信指标公式 通达信超高成功率抄底指标公式 www.igojr.com小编为您提供

?

?

AA1:=SUM(IF(CLOSE>REF(CLOSE,1),VOL,IF(CLOSE < REF(CLOSE,1),0-VOL,0)),0);
AA2:=SUMBARS(VOL,CAPITAL);
AA3:=IF(CLOSE>LLV(CLOSE,AA2),1,-1)*IF(AA1>LLV(AA1,AA2),1,-1);
AA4:=IF(AA3=-1,1,0);
AA5:=COUNT(AA4=1,8)>2;
AA6:=SUM(AMOUNT,13)/(AMOUNT/VOL/100)/100;
AA7:=DMA((HIGH+LOW+CLOSE)/3,VOL/AA6);
AA8:=(CLOSE-AA7)/AA7*100<-15;
AA9:=(CLOSE-MIN(REF(CLOSE,5)*0.830,REF(CLOSE,21)*0.720))/CLOSE<0.05;
神: AA8 AND AA9 AND AA5;
DRAWTEXT(CROSS(神,0.9),0.5,'神'),LINETHICK2,COLORFFFFFF;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top