最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信小黑马公式源码

通达信最新指标公式 通达信小黑马公式源码

来源:网络 点击: 时间:2019-05-15

通达信最新指标公式 通达信小黑马公式源码 www.igojr.com小编为您提供

?

R1:=1;
?R2:=((((2*CLOSE)+HIGH)+LOW) / 4);
?R4:=LLV(LOW,5);
?R5:=HHV(HIGH,4);
?C1:=(EMA((((R2-R4)/(R5-R4))*100),4)*R1);
?C2:=(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*R1);
小黑马:CROSS(C1,C2) AND C1<40;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top