最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信倍量过左峰主图公式源码

通信达公式密码破解 通达信倍量过左峰主图公式源码

来源:网络 点击: 时间:2019-03-14

通信达公式密码破解 通达信倍量过左峰主图公式源码 www.igojr.com小编为您提供

?

?

A:=REF(HIGH,9)=HHV(HIGH,2*9+1); B:=FILTER(A,9); AB:=BACKSET(B,9+1); HD:=FILTER(AB,9); 前高:=REF(H,BARSLAST(HD)); 倍量:=VOL/REF(VOL,1)>=1.3; 突破前高:=CROSS(C,前高); XG:= 倍量 AND 突破前高; YX:=DRAWLINE(XG,L,XG,L,1); STICKLINE(CURRBARSCOUNT<100 AND XG,YX,YX,50,0),COLORYELLOW; STICKLINE(XG,OPEN,CLOSE,1.2,0),COLOR00FFFF; DRAWTEXT(XG,L*0.98,'倍量过左峰'),COLORYELLOW;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top