最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信满仓选股公式源码

通信达公式密码破解 通达信满仓选股公式源码

来源:网络 点击: 时间:2019-05-26

通信达公式密码破解 通达信满仓选股公式源码 www.igojr.com小编为您提供

?

?

YC_买进:=((CLOSE-REF(MA(CLOSE,6),1))/6+MA(CLOSE,6))*1.004;
买进条件:=CROSS(CLOSE,YC_买进) AND YC_买进>REF(YC_买进,1);
YC_加仓:=((CLOSE-REF(MA(CLOSE,18),1))/18+MA(CLOSE,18))*1.004;
加仓条件:=CROSS(CLOSE,YC_加仓) AND YC_加仓>REF(YC_加仓,1);
YG_回挡:=SMA(HIGH,21,2) * 1.05;
YG_卖出:=(CLOSE < REF(CLOSE,1) AND HIGH > YG_回挡) AND CLOSE < YG_回挡;
满仓:买进条件 AND 加仓条件;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top