最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 2016通达信指标公式 通达信找出大底坚决买入指标公式

2016通达信指标公式 通达信找出大底坚决买入指标公式

来源:网络 点击: 时间:2019-03-22

2016通达信指标公式 通达信找出大底坚决买入指标公式 www.igojr.com小编为您提供

?

N:=5;
?VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
?3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
?VAR2:8,COLORGREEN,LINETHICK0;
上升在即: IF(CROSS(VAR1,VAR2),50,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
?DRAWICON(CROSS(VAR1,VAR2),8,1);
?VARO5:=LLV(LOW,27);
?VARO6:=HHV(HIGH,34);
?VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
?0,LINETHICK2 ,COLORFFCC00;
?DRAWICON(CROSS(100,VAR1),100,2);
?DRAWICON((100-VAR1<3 AND 100-VAR1>0),100,2);
?DRAWTEXT(CROSS(85,VAR1),85,'▼'),COLORGREEN;
?DRAWTEXT(CROSS(VAR1,35),35,'▲'),COLORRED;
?DRAWTEXT(CROSS(VAR1,104),104,'◆'),COLORBLUE;
?DRAWTEXT(CROSS(VAR1,110) OR CROSS(VAR1,120),115,'○'),COLORWHITE;
强弱分界线:55,COLORRED;
?Y:=IF((55-VAR1)>=0,-1,1),COLORGREEN;
持有:Y=1,COLORRED;
观望:Y=-1,COLORGREEN;?

?

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top