最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信公式破解 通达信多空能量公式源码

通达信公式破解 通达信多空能量公式源码

来源:网络 点击: 时间:2018-08-17

通达信公式破解 通达信多空能量公式源码 www.igojr.com小编为您提供

?

MTM:=C-REF(C,1);
主力做多:100*EMA(EMA(MTM,12),12)/EMA(EMA(ABS(MTM),12),12),COLORWHITE;
多空趋势线:MA(主力做多,6),COLORYELLOW;
能量:=主力做多-多空趋势线,COLORBLACK;
持仓:能量,COLORRED;
STICKLINE( UPNDAY(能量,1)AND UPNDAY(主力做多,1),能量 ,0,2.9,0)COLORRED;
STICKLINE( UPNDAY(能量,1)AND UPNDAY(主力做多,1),能量 ,0,2,0)COLORLIRED;
STICKLINE( UPNDAY(能量,1)AND UPNDAY(主力做多,1),能量,0,0.5,0)COLORWHITE;
STICKLINE( UPNDAY(能量,1)AND DOWNNDAY(主力做多,1),能量 ,0,2.9,0),COLORGRAY;
STICKLINE( UPNDAY(能量,1)AND DOWNNDAY(主力做多,1),能量,0,1,0),COLORLIGRAY;
STICKLINE( UPNDAY(能量,1)AND DOWNNDAY(主力做多,1),能量 ,0,0.5,0)COLORWHITE;
STICKLINE( DOWNNDAY(能量,1),能量 ,0,2.9,0),COLORGRAY;
STICKLINE( DOWNNDAY(能量,1),能量,0,1,0),COLORLIGRAY;
STICKLINE( DOWNNDAY(能量,1),能量 ,0,0.5,0)COLORWHITE;
DRAWICON(UPNDAY(能量,1)AND UPNDAY(主力做多,1) AND UPNDAY(多空趋势线,1),多空趋势线,1);
DRAWICON(CROSS(多空趋势线,主力做多),多空趋势线,2);

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top