最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信公式函数大全 通达信推迟看看买不迟指标公式

通达信公式函数大全 通达信推迟看看买不迟指标公式

来源:网络 点击: 时间:2019-02-17

通达信公式函数大全 通达信推迟看看买不迟指标公式 www.igojr.com小编为您提供

?

追高往往得不偿失,此信号出现后观察一下(一般2——5天)再买不迟。
公式所含未来函数只是信号前的划线用到,不影响信号的判定。

RA1:=BACKSET((FILTER((REF(CLOSE,7)=HHV(CLOSE,2*7+1)),7)),7+1);RA2:=REF(CLOSE,7)=LLV(CLOSE,2*7+1);ARA1:=BACKSET((FILTER((REF(CLOSE,7)=HHV(CLOSE,2*7+1)),7)),7+1);ARA2:=REF(CLOSE,7)=LLV(CLOSE,2*7+1);ARA3:=FILTER((BACKSET((FILTER(RA2,7)),7+1)),7);ARA4:=REF(CLOSE,BARSLAST((FILTER(RA1,7))));到高顶:=IF(CLOSE,ARA4,ARA4),DOTLINE,COLORFF4444;:FILTER(CROSS(CLOSE,到高顶),20),COLORCYAN;DRAWTEXT(FILTER(CROSS(CLOSE,到高顶),20),0.5,''),COLORYELLOW;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top