最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信指标公式 通达信追涨黑马主图指标公式

最新通达信指标公式 通达信追涨黑马主图指标公式

来源:网络 点击: 时间:2019-03-26

最新通达信指标公式 通达信追涨黑马主图指标公式 www.igojr.com小编为您提供

?

?

EXP1:EMA(CLOSE,5);
EXP2:EMA(CLOSE,29);
AA:MA(C,120);
BB:MA(C,250);UPPER:(1+23/100)*MA(CLOSE,25);
AB:=FILTER(C>UPPER,5),COLORRED,LINETHICK3;
DRAWICON(AB,L*0.98,26);
DRAWTEXT(AB,L*0.95,'追涨黑马'),COLORYELLOW;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top