最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通达信最新指标公式 通达信黄买蓝卖副图KDJ指标公式

通达信最新指标公式 通达信黄买蓝卖副图KDJ指标公式

来源:网络 点击: 时间:2019-03-16

通达信最新指标公式 通达信黄买蓝卖副图KDJ指标公式 www.igojr.com小编为您提供

?

?

重心:(C+0.618*REF(C,1)+0.382*REF(C,2)+0.236*REF(C,3)+0.146*REF(C,4))/2.382,COLORYELLOW,LINETHICK1;

GAO:=HHV(C,60)-LLV(C,60);

RSI:=SMA(MAX(重心-REF(重心,1),0),5,1)/SMA(ABS(重心-REF(重心,1)),5,1);

指导线:重心+GAO*(RSI-0.5),COLORMAGENTA,LINETHICK1;

STICKLINE(CROSS(RSI,0.1),指导线,REF(指导线,1),1,0),COLORYELLOW;

STICKLINE(CROSS(0.9,RSI),指导线,REF(指导线,1),1,0),COLORCYAN;

平衡:=EMA(((SLOPE(CLOSE,22) * 20) + CLOSE),55);

红升:IF(重心>=平衡,平衡,DRAWNULL),COLORRED,LINETHICK2;

绿降:IF(重心<平衡,平衡,DRAWNULL),COLORGREEN,LINETHICK2;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top