最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达卖三量公式 通达信趋势买点公式源码

通信达卖三量公式 通达信趋势买点公式源码

来源:网络 点击: 时间:2018-08-13

通信达卖三量公式 通达信趋势买点公式源码 www.igojr.com小编为您提供

?

STICKLINE(C>0,90,95,10,0),COLOR408000;
STICKLINE(C>0,10,5,10,0),COLOR408000;
HDY:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3);
DRAWBAND(HDY,RGB(255,255,71),10,RGB(255,000,139));
STICKLINE(C>0,90,10,10,0),COLOR000000;
风险:HDY,COLORCYAN,LINETHICK1;
警示:45,COLORMAGENTA,LINETHICK1,POINTDOT;
RSV:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K:=SMA(RSV,3,1),LINETHICK1,COLORWHITE;
D:=SMA(K,3,1),LINETHICK1,COLORYELLOW;
AR1:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
慢线:SMA(AR1,10,1),COLORWHITE,LINETHICK;
STICKLINE(慢线>=REF(慢线,1),慢线,REF(慢线,1),3,1),COLORRED;
STICKLINE(慢线 买1:IF(风险>REF(风险,1) AND REF(风险,1) AND 风险>慢线 AND 慢线<50 ,70,0),COLORWHITE;
买2:IF(CROSS(风险,慢线) AND 慢线>REF(慢线,1) AND K>REF(K,1) AND 慢线<60,70,0),NODRAW,COLORRED;
STICKLINE(买2,0,50,2,1),COLORRED;

?

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top