最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信有量就有势副图指标公式

通信达公式密码破解 通达信有量就有势副图指标公式

来源:网络 点击: 时间:2019-03-30

通信达公式密码破解 通达信有量就有势副图指标公式 www.igojr.com小编为您提供

?

N:=20;
MID:=MA(C,N);
VART1:=POW((C-MID),2);
VART2:=MA(VART1,N);
VART3:=SQRT(VART2);
UPPER:=MID+2*VART3;
LOWER:=MID-2*VART3;
BOLL:=REF(MID,1);
UB:=REF(UPPER,1);
LB:=REF(LOWER,1);
LOWER1:=MID-VART3;
LB1:=REF(LOWER1,1);
BB:(C-LB1)/(UB-LB)*100;
MA6:MA(BB,6);
0;
100,COLORYELLOW;
STICKLINE(CROSS(BB,0),0,80,3.2,0),COLOR0000FF;
STICKLINE(CROSS(BB,0),0,80,0.3,0),COLORCC66FF;
STICKLINE(CROSS(BB,MA6) AND BB<0,0,80,3.2,0),COLORFF00FF;

?

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top