最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达卖三量公式 通达信共振点选股公式源码副图

通信达卖三量公式 通达信共振点选股公式源码副图

来源:网络 点击: 时间:2019-03-18

通信达卖三量公式 通达信共振点选股公式源码副图 www.igojr.com小编为您提供

?

?

?

RV:=(CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100;
?RG:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*100;
?J0:=(HIGH+LOW)/2;QJ:=EMA(J0,3);J1:=IF(CLOSE>QJ,VOL,0);J2:=IF(CLOSE 量能:=IF(CAPITAL<1,MA(VOL,74),MA(SUM(J1-J2,22),3));
趋势:=IF(CAPITAL<1,EMA(量能,360),EMA(量能,21));
?VAR3:=(量能-趋势);VAR4:=SMA(RV,3,1);
?VAR5:=SMA(VAR4,3,1);
?AA:=CROSS(VAR4,VAR5) AND VAR5<30;
?KK:=EMA(SMA(RG,3,1),2);DD:=SMA(KK,3,1);
共振点:=(CROSS(VAR4,VAR5) AND CROSS(KK,DD));
?XG:AA AND 共振点;
?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top