最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 通达信8日买点选股公式源码

最新通达信主图指标 通达信8日买点选股公式源码

来源:网络 点击: 时间:2019-02-23

最新通达信主图指标 通达信8日买点选股公式源码 www.igojr.com小编为您提供

?

?

VAR1:=MA(MA(C,60),30);
VAR2:=MA(C,5);
VAR3:=HHV(H,8);
JJ1:=EVERY(VAR1>REF(VAR1,1),5);
JJ2:=EVERY(VAR3<=REF(VAR3,1),9);
TJ1:=JJ1 AND VAR3>VAR1 AND VAR2/VAR1<1.04 AND CROSS(0.5,JJ2);
TJ2:=JJ1 AND VAR3 TJ3:=VAR1O;
TJ4:=VAR1VAR1 AND VAR3/VAR1<1.05 AND CROSS(0.5,JJ2) AND C>O;
TJ1 OR TJ2 OR TJ3 OR TJ4;

?

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top