最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式破解 通达信筹码获利选股公式

通信达公式破解 通达信筹码获利选股公式

来源:网络 点击: 时间:2018-08-20

通信达公式破解 通达信筹码获利选股公式 www.igojr.com小编为您提供

?

?

F:=COST(5);
?J:=COST(95);
?M:=COST(15);
?N:=COST(85);
?DIF:=EMA(CLOSE,A2)-EMA(CLOSE,A1);?
?DEA:=EMA(DIF,A3);?
筹码1:=(J-F)/(F+J),COLORGREEN;
筹码2:=(N-M)/(N+M),COLORWHITE;
获利率:=WINNER(CLOSE)*100,COLORFF00FF;
筹码集中:获利率>80 AND 筹码1<0.08 AND 筹码2<0.06 AND CROSS(DIF,DEA),COLORYELLOW;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top