最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 选股公式成功率95通信达 通达信倍量柱指标公式

选股公式成功率95通信达 通达信倍量柱指标公式

来源:网络 点击: 时间:2018-08-25

选股公式成功率95通信达 通达信倍量柱指标公式 www.igojr.com小编为您提供

?

?

VOL,VOLSTICK;
STICKLINE(V>=3*REF(V,1),V/3,V/2.5,3.9,0),COLORWHITE;
STICKLINE(V>=2*REF(V,1),V/2,V/1.7,3.9,0),COLORYELLOW;
流通〖亿〗:CAPITAL/1000000,LINETHICK0;
内外比:DYNAINFO(51),COLORYELLOW,LINETHICK0;
单日量比:V/REF(V,1),COLORWHITE,LINETHICK0;
五日量比:V/(REF(MA(V,5),1)/240),COLORYELLOW,LINETHICK0;
5换:SUM(100*V/CAPITAL,5),LINETHICK0;
10换:SUM(100*V/CAPITAL,10),LINETHICK0;
20换:SUM(100*V/CAPITAL,20),LINETHICK0;
五天线:MA(VOL,5);
十天线:MA(VOL,10);
六十线:MA(VOL,60);V1:=CLOSE/REF(CLOSE,3)>=1.1;
V2:=BACKSET(V1,2);
OK:STICKLINE((V2 AND COUNT(V2,2)=1),VOL,0,5,0),COLOR000099;
T1:=COUNT(V>REF(V,1)*2 ,4)=1;
T2:=COUNT(VMIN(L,4) AND L>REF(L,1),3)=3 ;
T3:T1 AND T2;
倍量:V/REF(V,1)>=2 AND C-REF(C,1)>0;
DRAWTEXT(倍量,H,'倍'),COLORYELLOW;
缩倍量:V/REF(V,1)<=0.5;
DRAWTEXT(缩倍量,L,'半'),COLORYELLOW;
连跌:LAST(V 现量:DYNAINFO(8);
预量:DYNAINFO(8)*240/FROMOPEN;
STICKLINE(倍量,0,VOL,2,0),COLORYELLOW;{原宽度为8,改为2};
STICKLINE(缩倍量,0,VOL/2,2,0),COLORWHITE;{原宽度为8,改为2};

?

更多股票公式相关资讯请关注www.igojr.com


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top