最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信看好就追主图公式源码

通信达公式密码破解 通达信看好就追主图公式源码

来源:网络 点击: 时间:2019-05-15

通信达公式密码破解 通达信看好就追主图公式源码 www.igojr.com小编为您提供

?

?

多方强度:EMA(CLOSE,3),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI:=(SMA(MAX(CLOSE-LC,0),6,1))/(SMA(ABS(CLOSE-LC),6,1))*100;
DRAWTEXT(CROSS(ZIG(3,8),REF(ZIG(3,8),1)),LOW*0.978,'买'),COLORFF0000;
DRAWTEXT(CROSS(REF(ZIG(3,10),1),ZIG(3,10)),HIGH*1.05,'★卖');
量:=REF(C,REF(HHV(V,21),0));
M1:=MA(C,1);
A:=V>1*REF(V,1) AND (C/REF(C,1)-1)*100>9.5;
DRAWTEXT(A,L*0.93,'追涨停'),COLORFF00FF;
古道:=MA(CLOSE,5),LINETHICK1,COLOR00FFFF;
西风:=MA(CLOSE,10),LINETHICK1,COLORFF00FF;
瘦马:=MA(CLOSE,25),LINETHICK1,COLOR0000FF;
断肠:=MA(CLOSE,34),LINETHICK1,COLORFFFF00;
人在:=MA(CLOSE,62),LINETHICK1,COLORFF0000;
天涯:=MA(CLOSE,99),LINETHICK1,COLOR00FF00;
荣归故里:=MA(CLOSE,181),LINETHICK1,COLORFFFFFF;
VAR1:=(OPEN+LOW+HIGH+CLOSE)/(4);
STICKLINE(1,VAR1,VAR1,6,0),COLORFF00FF;
FA:=BARSLAST(CROSS(西风,古道)) AND CROSS(古道,西风);
FB:=FA AND (古道>断肠) AND (西风>断肠) AND (西风>REF(西风,1));
STICKLINE(FB,LOW,LOW-0.09,4,0),COLORFFFFFF;
DRAWTEXT(FB,LOW-0.13,'西风'),COLORFFFFFF;
FA1:=BARSLAST(CROSS(人在,瘦马)) AND CROSS(瘦马,人在);
FB1:=FA AND (瘦马>天涯) AND (人在>天涯) AND (瘦马>REF(瘦马,1));


STICKLINE(FB,LOW,LOW-0.09,4,0),COLORFFFFFF;
DRAWTEXT(FB,LOW-0.13,'西风'),COLOR00FF00;
VARA:=((AMOUNT)/(VOL))/(100);
VARB:=((3)*(HIGH)+LOW+OPEN+(2)*(CLOSE))/(7);
VARC:=((SUM(AMOUNT,7))/(VARA))/(100);
VARD:=DMA(VARB,(VOL)/(VARC));
VARE:=((CLOSE-VARD)/(VARD))*(100);
VARF:=((CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)))*(100);
VARJ:=MA(VARE,20)+STD(VARE,20);
BIAS18:=((CLOSE-MA(CLOSE,18))/(MA(CLOSE,18)))*(100);
K:=SMA(VARF,3,1);
DRAWTEXT((REF(BIAS18,1)>=5) AND CROSS(VARJ,VARE) AND (K>79),HIGH+0.1,'风雨飘摇'),COLOR00FFFF;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top