最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 通信达公式密码破解 通达信放心买卖主图指标公式

通信达公式密码破解 通达信放心买卖主图指标公式

来源:网络 点击: 时间:2018-08-23

通信达公式密码破解 通达信放心买卖主图指标公式 www.igojr.com小编为您提供

?

?

VBR1:=MA(CLOSE,1);

VBR2:=(LOW+HIGH+CLOSE)/3;

VBR3:=MA(VBR2,5);

VBR4:=HHV(VBR3,10);

VBR5:=HHV(VBR1
VBR6:=EMA(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,35)-LLV(LOW,34)),3);

DRAWTEXT(FILTER(CROSS(VBR6,60),20),LOW*0.98,1),COLORRED;

STICKLINE(VBR6>60,OPEN,CLOSE,2,0),COLORRED;

STICKLINE(VBR6>60,HIGH,LOW,0,0),COLORRED;

STICKLINE(VBR6<60,OPEN,CLOSE,2,0),COLORGREEN;

STICKLINE(VBR6<60,HIGH,LOW,0,0),COLORGREEN;

VAR1:MA(CLOSE,5);

VAR2:MA(CLOSE,10);



VAR3:MA(CLOSE,20);

VAR60:MA(CLOSE,60);

VAR120:MA(CLOSE,120);

VBR7:=OPEN
VBR8:=CLOSE>MAX(VAR1,MAX(VAR2,MAX(VAR3,VAR60)));

VBR9:=VOL/MA(VOL,30)>1.2;

VBR10:=CLOSE/REF(CLOSE,1)>1.049;

VBR11:=VBR7 AND VBR8 AND VBR9 AND VBR10;

VBR12:=VBR11 AND (REF(BARSLAST(VBR11),1)>60 OR BARSSINCE(VBR11)=0);

DRAWICON(VBR12,LOW*0.98,1);?

STICKLINE(VBR12,OPEN,CLOSE,6,0),COLORYELLOW;

STICKLINE(VBR12,HIGH,LOW,0.6,0),COLORYELLOW;

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top