最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信指标公式 通达信三角托后注意突破口指标公式

最新通达信指标公式 通达信三角托后注意突破口指标公式

来源:网络 点击: 时间:2019-03-23

最新通达信指标公式 通达信三角托后注意突破口指标公式 www.igojr.com小编为您提供

?

M5:MA(C,5),COLORWHITE;
M10:MA(C,10),COLORYELLOW;
M20:MA(C,20),COLORMAGENTA;
M40:MA(C,40),COLORLIRED;


M60:MA(C,60),COLORGREEN;
A4:IF(EXIST(CROSS(MA(C,40),MA(C,60)),60) AND HHV(C,20)=REF(HHV(C,20),1),HHv(C,20),DRAWNULL),COLORYELLOW,LINETHICK3;
STICKLINE(CURRBARSCOUNT=1,REF(A4,5),REF(A4,5),10,0),COLORMAGENTA;
DRAWTEXT(CURRBARSCOUNT=1,REF(A4,5)*1.003,'注意突破口'),COLORMAGENTA;

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top