最新更新 - 网站地图 - 手机版
您的当前位置:爱购股票学习网 > 股票公式 > 通达信公式 > 最新通达信主图指标 通达信擎天一柱选股指标公式

最新通达信主图指标 通达信擎天一柱选股指标公式

来源:网络 点击: 时间:2019-05-27

最新通达信主图指标 通达信擎天一柱选股指标公式 www.igojr.com小编为您提供

?

D1:=(L+H+C*2)/4;
D2:= MA(D1,4);
D3:=HHV(D2,10);
D4:=MA(D3,3);
D5:=1.25*D4-0.25*D3;


A:=IF(D5>D3,D3,D5);
F1:=LLV(D2,10);
F2:=MA(F1,3); F3:=1.25*F2-0.25*F1;
B:=IF(F3 MA13:=MA(C,13);
XG:CROSS(C,B) AND CROSS(C,MA13) AND CROSS(C,A);

?

?

?

更多股票公式相关资讯请关注www.igojr.com

?


标签:

    Copyright 2018- www.igojr.com 爱购股票学习网 版权所有 邮箱:terrylm@qq.com

    免责声名:本站所发表的内容仅用于学术交流和学习,内容所带来的一切后果均与本站无关。若您发现本站存在您非授权的原创作品,请第一时间联系本站删除!

    Top